Autor Thema: Startverzeiflung!  (Gelesen 866 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline dafat1

  • Newbie
  • *
  • Beiträge: 10
Startverzeiflung!
« am: Januar 07, 2019, 14:03 Nachmittag »
Hallo Frauen und jungsMeine XR400 ‚97 lässt sich quasi nicht per Kickstarter zum Leben erwecken. Motor ist neu aufgebaut und läuft (wenn er läuft!) prima. Der Orginalvergaser war schon zweimal beim Ultraschall und lag danach noch eine Nacht in der berühmten Yamaha-Vergaserreinigungsflüssigkeit. Düsen, Nadel alles neu, kompletter Reperaturkit, alle Dichtungen und O-Ringe auch neu. Einstellungen nach Werkstatthandbuch. Man tritt sich einen Wolf! Wenn überhaupt dann bollert sie für drei vier Sekunden und geht dann wieder aus. Fahre seit 1987 durchgehen XRs und denke ich stell mich nicht zu blöd an Beim Antreten. Mit dem Vergaser einer 98er springt sie übrigens sofort an. Der ist leider nicht mir.
Wenn man sie (nach endlosem Anschieben) dann mal an hat und sie warm ist, läuft sie Deluxe und springt auch sofort an. Wer hat ne Idee?
Grüße Martin

Offline xr

  • OverGod4
  • ****
  • Beiträge: 2,523
Re: Startverzeiflung!
« Antwort #1 am: Januar 07, 2019, 14:30 Nachmittag »
die Vergaserbeschreibung nach passt auf folgendes:
´96er u. ´97er haben Startschwierigkeiten, danach ist´s ok

dennoch muss die natürlich auch so anspringen

so Du offensichtlich Kaltstartschwierigkeiten hast, deutet das für mich zunächst auf zu dünnes Gemisch:
also Choke- oder LLD-Sache

Sonst noch etwas verändert? - Auspuff, Luftfilter? - oder irgendwo falsche Luft ziehend?

Offline iXeReR

  • Deserteur
  • OverGod4
  • ****
  • Beiträge: 2,692
Re: Startverzeiflung!
« Antwort #2 am: Januar 07, 2019, 17:50 Nachmittag »
Seh ich auch so, mit dem Gemisch stimmt was nicht, die magert sofort ab >> bollert 3-4s >> plopp.
Ist beim AirCut-Ventil das Diaphragma (rißfrei!) und der Mini-O-Ring richtig verbaut?

... Mit dem Vergaser einer 98er springt sie übrigens sofort an. Der ist leider nicht mir.
Habt ihr mal die Düsengrößen bei dem 98er Versager festgestellt?
Der '98er Versager (PDK 1C, PDK 1E) der XR400er ist anders bedüst als Dein '97er (PDK 1A).

Welche Größen sind bei Deinem Versager?
Einstellung Gemischregulierschraube, Standgaseinstellung?

XR400R Bj.'97 laut WHB:                   ab '98:
Main jet #158                                   # 142
Slow jet # 60                                    #  52
Jet needle 2. Rille von oben                3. Rille von top
Pilot screw 2¼ out                             dto.
Leerlaufdrehzahl 1300 ± 100 rpm       dto.

Also nachsehn. Jungs, ihr müßt mehr selber recherchieren >> goto WHB. Honda ist gut dokumentiert.
Am Hahn drehn kann jeder. ;D

Knattergruß
Die Entfernung von der Stirn zum Brett vor'm Kopp nennt man Horizont.

Offline Hausarzt

  • Jr. Member
  • **
  • Beiträge: 62
Re: Startverzeiflung!
« Antwort #3 am: Januar 07, 2019, 18:45 Nachmittag »
Hätte ich anfangs auch.
Zwei net so schlim aber die Membran des Air cut dingsbums hatte nen Mini Riss , weshalb ich erstmal kicken konnte wie ein Dödel....

Im Rahmen des Öl und filterwechsels habe ich das gleich mitgemacht und seither springt sie auf den ersten Kick ohne Probleme an.
XR600 Bj. 1993
FIN    PE045800673
Motor PE04E5803841

Offline dafat1

  • Newbie
  • *
  • Beiträge: 10
Re: Startverzeiflung!
« Antwort #4 am: Januar 08, 2019, 00:01 Vormittag »
Vielen DAnk für die Antworten, dann hab ich jetzt was zu tun, die O-Ringe sind sicher richtig verbaut, ob die Membran einen kleinen Riss hat werde ich nochmal genauer nachsehen, außerdem werde ich auf 98+ NAdel und Slide umrüsten.
Meine Airbox ist ventiliert und ich fahre einen FMF Schalldämpfer,  FMF empfiehlt 62p/162m was ich auch drin habe. Zu Nadel und Slide sagen sie nichts.

Danke  :dr4

Offline wedotherest

  • OverGod5
  • *****
  • Beiträge: 8,804
  • Keep The Rubberside Down
Re: Startverzeiflung!
« Antwort #5 am: Januar 08, 2019, 11:42 Vormittag »
Na ja.... Wenn ich das lese hast Du reichlich Luft und gutes ausströmen der Abgase. Das schreit ja nach mehr Sprit.
Also mach mal die Leerlaufdüse erst mal eine Größe größer. Da sie ja, wenn warm, gut läuft würde ich die Nadel erst mal da lassen wo sie ist.
Hast Du ein Ölthermometer? Sehr mageres Gemisch (auch wenn es sich beim fahren gut "anfühlt") führt in der Regel zu einem heißer laufenden Motor.
Das solltest Du prüfen.
Gruß, Jörg