Autor Thema: Ab und An startet die 600er einfach nicht...  (Gelesen 544 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Thomkru

  • God
  • *****
  • Beiträge: 583
  • XR600R / WR 250
Re: Ab und An startet die 600er einfach nicht...
« Antwort #15 am: Mai 31, 2021, 16:33 Nachmittag »
Hi danke Dir,

kann ich den 100%ig feststellen, ob es die Lima ist?
Weil jetzt auf Verdacht eine Lima kaufen will ich jetzt auch nicht

Gruß
Thomas
Jetzt auch mit WR 250

Offline schmuddel

  • Overgod_Masterchief
  • **********
  • Beiträge: 26,405
  • xlr125 ts50ktm690,huski501hako2000 Touraeg,t4sync.
Re: Ab und An startet die 600er einfach nicht...
« Antwort #16 am: Mai 31, 2021, 16:53 Nachmittag »
tach ock
das kann viele gründe haben
Lima  kerzenstecker Zündkerze  Notausschalter  wackler in der zündspuhle
die lima kannst messen  die ohm Zahlen wurden ja schon gesagt das andere kann man auch messen leider ist mein xr buch verschwunden  um daten raus zusuchen
gruß schmuddel
wer meint er hat alles unter kontrolle der fährt nicht schnell genug

Offline Thomkru

  • God
  • *****
  • Beiträge: 583
  • XR600R / WR 250
Re: Ab und An startet die 600er einfach nicht...
« Antwort #17 am: Mai 31, 2021, 17:02 Nachmittag »
Hi Schmuddel alte Hütte,

jo ich hol die erstmal wieder hier zu mir und dann mal schauen.
Eine Nachrüstlima hatte ich mir ja schon damals mal gekauft, war von MTP Racing.

Gruß
Thomas
Jetzt auch mit WR 250

Offline Andy006

  • Sr. Member
  • ****
  • Beiträge: 354
  • geht doch....
Re: Ab und An startet die 600er einfach nicht...
« Antwort #18 am: Mai 31, 2021, 19:45 Nachmittag »
DU holst garnix, die bringt Dir dein liebenswerter Bruder, hahahaha.

 ;D ;D ;D ;D ;D ;D

geht bald los, aber dann wieder richtig.....

Offline Thomkru

  • God
  • *****
  • Beiträge: 583
  • XR600R / WR 250
Re: Ab und An startet die 600er einfach nicht...
« Antwort #19 am: Juni 01, 2021, 14:12 Nachmittag »
So,

läuft wieder.
Kontaktproblem unter der Sitzbank beim rot/schwarzen Kabel.
Alles schön gesäubert und mit Kontaktspray versehen.
Jetzt springt sie wieder beim ersten Kick an.
Die Lima habe ich gemessen, die hat 89,8 Ohm.
Also auch alles im Norm-Bereich.

Danke und Gruß
Thomas
Jetzt auch mit WR 250

Offline wedotherest

  • OverGod5
  • *****
  • Beiträge: 9,542
  • Keep The Rubberside Down
Re: Ab und An startet die 600er einfach nicht...
« Antwort #20 am: Juni 01, 2021, 14:22 Nachmittag »
Prima. Messwert passt.  :)
Gruß, Jörg

Offline KickIt87

  • ... soooo muaß des sei ♥
  • God
  • *****
  • Beiträge: 797
  • >> reduce to the MAX ! <<
Re: Ab und An startet die 600er einfach nicht...
« Antwort #21 am: Juni 01, 2021, 14:58 Nachmittag »
So,

läuft wieder.
...
Danke und Gruß
Thomas

... cool; freut mich !
 :D

best Greez & alles Gute weiterhin
wünscht aus M
der Robin
 ;t)
beste Griaß aus M(inga)

RDO

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

;r1 XR 600 R (H), 1987er US-Modell, Bj. 09/86 ;lv2
            ( macht noch immer keinen Mux :'( )
           
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

Offline schmuddel

  • Overgod_Masterchief
  • **********
  • Beiträge: 26,405
  • xlr125 ts50ktm690,huski501hako2000 Touraeg,t4sync.
Re: Ab und An startet die 600er einfach nicht...
« Antwort #22 am: Juni 01, 2021, 16:43 Nachmittag »
tach ock
dann könnt ihr ja wieder ballern  ;D ;D
war gestern auch los mit nem kumpel  ebend mal schnel 90 km abgerissen  ;D aber überall liegt silo auf der straße  da muß man schon aufpassen  ;D
gruß schmuddel
wer meint er hat alles unter kontrolle der fährt nicht schnell genug

Offline minimax

  • Sr. Member
  • ****
  • Beiträge: 429
    • zweiradgarage
Re: Ab und An startet die 600er einfach nicht...
« Antwort #23 am: Juni 03, 2021, 23:48 Nachmittag »
Zitat
Alles schön gesäubert und mit Kontaktspray versehen.
Das Kontaktspray ist säurehaltig und muß wieder abgespült werden sonst hast du in Zukunft das gleiche Problem noch mal.

Offline timundstruppi

  • OverGod4
  • ****
  • Beiträge: 2,824
  • Langnese Mann im Streifenlook
Re: Ab und An startet die 600er einfach nicht...
« Antwort #24 am: Juni 04, 2021, 00:21 Vormittag »
Kontaktspray hilft, aber das richtige!

Hifibereich:
Kontakt 60 hilft schnell, führt aber zu Grünspan. Benutze ich nicht.
Reinigen mit Kontakt WL und Tunerspray (polar /unpolar).
Kontalt 61 konserviert dann und schmiert (Poties)
Silberkontakte werden wieder sauber..

Ballistol habe ich auch eine Zeit genommen, aber keine Langzeitschäden an Hifi gehabt. Nun obige Prozedur.

XR: Reinigen, dann Vaseline nehmen?
XL500R '82 (meine 1. seit '85, Rakad Sirap), '84, '83 Cross
XR600 '83, '85 Cross,'91, '92+'95+'96 Cross i.V.
XL600 '87 PD04 XR-Herz
XR500 '84 zerl.
inkl. Juniors
Fahrrad, Sackkarre, Rollbrett

Ist ein von Stiftung Warentest mit Befriedigend getesteter Vibrator nun besser als Gut