Autor Thema: XR600R Mod.87 - massive StartProb`s / Motor geht plötzlich aus > LiMa im Po ?!  (Gelesen 2380 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline wedotherest

  • OverGod5
  • *****
  • Beiträge: 9,178
  • Keep The Rubberside Down
Re: XR600R Mod.87 - massive StartProb`s / Motor geht plötzlich aus > LiMa im Po ?!
« Antwort #105 am: September 16, 2020, 08:57 Vormittag »
Also.... die Erklärungen mit der Interimslösung würde so gar mein 10 jähriger verstehen.
Aber .... extra für Dich.... hier mal ein Bild. :D



Gruß, Jörg

Offline mxmogli

  • OverGod4
  • ****
  • Beiträge: 2,833
Re: XR600R Mod.87 - massive StartProb`s / Motor geht plötzlich aus > LiMa im Po ?!
« Antwort #106 am: September 16, 2020, 09:32 Vormittag »
Guten Morgen,
Ich war ja schon ewig nicht mehr hier..
Aber ein Tipp,
Verkauf die XR!

Offline kaumfahrer

  • OverGod4
  • ****
  • Beiträge: 2,981
  • XR600R '97, WR450F '03, Yesi's XL350R '89 verkauft
Re: XR600R Mod.87 - massive StartProb`s / Motor geht plötzlich aus > LiMa im Po ?!
« Antwort #107 am: September 16, 2020, 10:02 Vormittag »
hey mogli! :D schön dich mal wieder zu lesen! alles gut bei dir?! und wie siehts bei dir grad aus - hast du aktuell mal wieder ne XR oder grade wieder keine?  ;D

beste grüsse mittlerweile aus Rinteln!
 

Offline mxmogli

  • OverGod4
  • ****
  • Beiträge: 2,833
Re: XR600R Mod.87 - massive StartProb`s / Motor geht plötzlich aus > LiMa im Po ?!
« Antwort #108 am: September 16, 2020, 12:08 Nachmittag »
Hi Phil,
Alles gut soweit bisschen im Stress am Umbauen zu Hause.
Aber das kennst du ja...
Nee zur Zeit keine Xr am Start aber meine Duc hab ich nach wie vor.
Bei dir alles gut?

Offline KickIt87

  • ... soooo muaß des sei ♥
  • God
  • *****
  • Beiträge: 677
  • >> reduce to the MAX ! <<
Re: XR600R Mod.87 - massive StartProb`s / Motor geht plötzlich aus > LiMa im Po ?!
« Antwort #109 am: September 16, 2020, 12:14 Nachmittag »
... maaahlzeit zusammen  ;D

@ wedotherest
Klasse, danke für die tolle Skizze ...  :D
Schön dass Dein 10jähriger auch exakt weiß welchen Trafo er verwenden muss (sodass es nicht nur 2 Km hält) und welche Kabel(farben)
vom Trafo mit den Kabeln an der XR verbunden werden müssen.
... ich habe da leider nicht das Glück/Wissen da zu viele Variablen ;)

@ mxmogli
Niemals; lieber steht die XR wieder 10 Jahre in der TiefGarage rum ...  :)


best Greez & tollen Tag
aus M
der Robin
beste Griaß aus M(inga)

RDO

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

;r1 XR 600 R (H), 1987er US-Modell, Bj. 09/86 ;lv2
          ( macht grad keinen Mux mehr  :'( )
           
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

Offline kaumfahrer

  • OverGod4
  • ****
  • Beiträge: 2,981
  • XR600R '97, WR450F '03, Yesi's XL350R '89 verkauft
Re: XR600R Mod.87 - massive StartProb`s / Motor geht plötzlich aus > LiMa im Po ?!
« Antwort #110 am: September 16, 2020, 12:38 Nachmittag »
Hi Phil,
Alles gut soweit bisschen im Stress am Umbauen zu Hause.
Aber das kennst du ja...
Nee zur Zeit keine Xr am Start aber meine Duc hab ich nach wie vor.
Bei dir alles gut?

jap, soweit auch alles gut. jobtechnisch grade ein wenig im umbruch (aktuell kunde beim arbeitsamt trotz eigentlich ner menge arbeit), aber ich bin zuversichtlich. ja, sanierung und umbau vom haus sind wahrlich eine echt 'herausforderung', aber ich mach mir da nur noch wenig stress mit - wir wohnen angenehm, fühlen uns wohl, und zusammenbrechen wird das ding sobald auch nich ;)

grüsse!

Offline kaumfahrer

  • OverGod4
  • ****
  • Beiträge: 2,981
  • XR600R '97, WR450F '03, Yesi's XL350R '89 verkauft
Re: XR600R Mod.87 - massive StartProb`s / Motor geht plötzlich aus > LiMa im Po ?!
« Antwort #111 am: September 16, 2020, 12:40 Nachmittag »
@Robin,

warum vertraust du deinen messergebnissen nicht, wenn immer wieder das gleiche rauskommt?

was das "99% sicher" anbetrifft - für den einfluss von temperatur muss man die lima erwärmen, dazu braucht man keine 'messung mittels induktion'. was den einfluss von der rüttelei in der XR angeht, bräuchte man eigentlich einen 3d-rütteltisch und dabei recht schnelles, aufzeichnendes messwerkzeug und kein 'messen mittel induktion'. für "99% sicher" muss man beides noch kombinieren...

willst du eine doktorarbeit schreiben oder deine XR zum laufen bringen??

schraub die lima mit den 283 ohm da rein und guck ob sie läuft! wenn sie dann irgendwann im betrieb auch wieder aus geht, hat mit hoher wahrscheinlichkeit auch diese uralt-lima das 'temperatur-erschütterung-wackelkontakt-problem', was mit änhlicher hoher wahrscheinlichkeit auch deine eingebaute hat.

wenn du diesbezüglich 99,999% sicher gehen willst, lass in der zwischenzeit deine lima neu wickeln und bau die dann rein. wenn die XR dann immernoch probleme mit zuverlässigem laufen hat, kannst du weiter nach anderen "wachelkontakt-oder-sonstwas-phänomenen" suchen.

aber hör auf, dir immer neue wenns und abers auszudenken. der weg zur lösung ist klar gezeichnet und muss beschritten werden. dem kommst du auch nicht näher, wenn du trotz geldknappheit zwischendurch 30eu für eine ziemlich überflüssige messung an einer zwischenlösungs-lima investierst.

wenn diese messung tatsächlich sooo toll und leistungsfähig ist, würde sie höchstens mit deiner 'richtigen' lima sinn machen, um zu wissen, ob neu wickeln sein muss. aber wie schon öfter gesagt wurde - wirklich zuverlässig lässt sich diese problematik messtechnisch kaum erfassen.

grüsse!

Offline KickIt87

  • ... soooo muaß des sei ♥
  • God
  • *****
  • Beiträge: 677
  • >> reduce to the MAX ! <<
Re: XR600R Mod.87 - massive StartProb`s / Motor geht plötzlich aus > LiMa im Po ?!
« Antwort #112 am: September 16, 2020, 13:01 Nachmittag »
@ kaumfahrer
Da hast Du wohl wahr ...
... also lasse ich das mit der Messung vermutlich bleiben weil´s ohnehin grad nicht geht - ebenso das rum pulen mit dem Einbau der TestLiMa´s.
In Abhängigkeit dazu was an LSteu-Rückzahlung kommt lasse ich dann (m)eine direkt neu wickeln.
Danach die anderen Punkte abarbeiten falls es immer noch nicht klappt mit Starten ...

Die Zeit muss ich mir jetzt nehmen ohne tätig zu sein - eine andere Wahl hab ich eh nicht ;)


best Greez aus M
der Robin
 8)
beste Griaß aus M(inga)

RDO

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

;r1 XR 600 R (H), 1987er US-Modell, Bj. 09/86 ;lv2
          ( macht grad keinen Mux mehr  :'( )
           
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

Offline chan33

  • Full Member
  • ***
  • Beiträge: 123
  • Schwund ist immer!
Re: XR600R Mod.87 - massive StartProb`s / Motor geht plötzlich aus > LiMa im Po ?!
« Antwort #113 am: September 16, 2020, 13:05 Nachmittag »
... ich haue, ich haue raus - was ich eben kann ;D

...
was zeigen denn die anderen Messungen an (von beiden Messgeräten)?
...
Hallo Chan ...  :D
... vielleicht hab ich´s wirr formuliert (sry dafür); aber da ich nur das eine Messgerät besitze kann ich nur dessen Werte nennen.
Aber ich hab damit 3 LiMa´s gemessen ...  ;D

Hi Robin,

hoppla, hab gedacht da irgendwas von zwei verschiedenen Messgeräten gelesen zu haben. Mein Fehler.
Aber wie kaumfahrer schon sagte, die eine ist absolut im Toleranzbereich, und bei der anderen mit ~600 Ohm könnte es vermutlich irgendwo Kontaktprobleme beim Messen oder den Anschlüssen am Kabel geben, stimm ich absolut zu.
Bin aber auch absolut auf der Seite "hau-rein-dat-ding", und probiers aus. Näher und schneller an eine funktionierende Lösung und eine Möglichkeit um Fehler auszuschließen wirst du nicht mehr kommen. Und ob du's glaubst oder nicht: Auch angehende Doktoren (insbesondere fern der Medizin) probieren regelmäßig einfach mal aus, ohne einer verhältnismäßig kleinen Abweichung von der Erwartung überhaupt Aufmerksamkeit zukommen zu lassen. Hinterher ist man immer schlauer, und du hast ja jetzt echt nix zu verlieren. Insbesondere da 30€ für eine fragwürdige Messung am Spiel stehen -> investier das Geld in Dichtung und Kupferpaste, und mach dich ran an den Speck.  ;t)

Grüße,
chan  8)
02 XR650R Supermoto - on its way to Typisierung! ;D

Offline kaumfahrer

  • OverGod4
  • ****
  • Beiträge: 2,981
  • XR600R '97, WR450F '03, Yesi's XL350R '89 verkauft
Re: XR600R Mod.87 - massive StartProb`s / Motor geht plötzlich aus > LiMa im Po ?!
« Antwort #114 am: September 16, 2020, 13:48 Nachmittag »
Die Zeit muss ich mir jetzt nehmen ohne tätig zu sein...

und vielleicht zwischendurch auch mal die handdeko anbauen?!  ;D  8)

grüsse!

Offline mxmogli

  • OverGod4
  • ****
  • Beiträge: 2,833
Re: XR600R Mod.87 - massive StartProb`s / Motor geht plötzlich aus > LiMa im Po ?!
« Antwort #115 am: September 16, 2020, 17:05 Nachmittag »
Haste noch beide Moppeds Phil?
Xr und WR?

Offline kaumfahrer

  • OverGod4
  • ****
  • Beiträge: 2,981
  • XR600R '97, WR450F '03, Yesi's XL350R '89 verkauft
Re: XR600R Mod.87 - massive StartProb`s / Motor geht plötzlich aus > LiMa im Po ?!
« Antwort #116 am: September 16, 2020, 22:34 Nachmittag »
jap. wobei die WR dieses jahr wg. corona treffenverbot und letztes jahr wg. hausaction nich zum einsatz gekommen is. blöd is auch, dass ich seit dem umzug probleme habe, da tüv drauf zu kriegen. müsste andrer auspuff dran (hab ich zwar, weiss aber garnich, ob der mit dem krümmer passt), andre reifen drauf, nummernsch.beleuchtung und blinker, ... naja, strasse fahr ich damit eh nich.

hast du auch noch was fürn dreck?

grüsse!

Offline mxmogli

  • OverGod4
  • ****
  • Beiträge: 2,833
Re: XR600R Mod.87 - massive StartProb`s / Motor geht plötzlich aus > LiMa im Po ?!
« Antwort #117 am: September 16, 2020, 23:49 Nachmittag »
Nein nix mehr
Reizen würde mich noch eine Husaberg te 300 bin ich vor  kurzem Probe gefahren
Kein Vergleich zu den alten Zweitaktern... Aber im Moment eh kaum Zeit.

Offline KickIt87

  • ... soooo muaß des sei ♥
  • God
  • *****
  • Beiträge: 677
  • >> reduce to the MAX ! <<
Re: XR600R Mod.87 - massive StartProb`s / Motor geht plötzlich aus > LiMa im Po ?!
« Antwort #118 am: September 17, 2020, 00:53 Vormittag »
Sry, ich mal wieder zwischendurch ...  ;D

@ Chan33
... ist doch kein Problem - so wie ich schreibe (Hauptsatz + Nebensatz + nochmal was dazwischen + noch was anderes ... usw) kann man schon
etwas missverstehen  :-X
Das mit dem Ausprobieren hat schon was für sich; im Grunde muss man "nur" 3x was auseinander und wieder zusammenbauen  ;)
Nur hab ich nicht die Felxibilität mich von Jetzt auf Gleich paar Stunden in der TiefGarage damit auseinander zu setzen ...
Aber die Zeit wird kommen denke ich ... !

Die LohnsteuerRückzahlung übrigens auch - das könnte eine neue Wicklung bedeuten wenn ich Glück habe. Mal sehen, vielleicht klappt´s  ja 8)
Dichtungen hab ich jedenfalls 2 Stück ... aber an KupferPaste/GraphitPaste scheitert´s vorerst noch (muss erst noch gekauft werden)
::-)
Danke für die ermutigenden Worte Chan (ernst gemeint)  :D


@ kaumfahrer
Du wirst es nicht glauben Phil ... das habe ich TATSÄCHLICH vor !   ;t)
... hab erst heute mal gedanklich überflogen was Sinn ergibt vom Ablauf her.
Da für alles Andere entweder Geld oder was anderes fehlt werde ich wohl zumindest mal Zeit finden können das Dingends ordnungsgemäß
zu installieren ...
(uiii  :o, da fällt mir gerade ein dass ich auch noch die originalen Honda Kabelbinder brauche - aber das ist reine Kosmetik und hat Zeit)



best Greez & tollen Donnerstag
wünscht Euch aus M
der Robin
 :keks
beste Griaß aus M(inga)

RDO

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

;r1 XR 600 R (H), 1987er US-Modell, Bj. 09/86 ;lv2
          ( macht grad keinen Mux mehr  :'( )
           
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

Offline kaumfahrer

  • OverGod4
  • ****
  • Beiträge: 2,981
  • XR600R '97, WR450F '03, Yesi's XL350R '89 verkauft
Re: XR600R Mod.87 - massive StartProb`s / Motor geht plötzlich aus > LiMa im Po ?!
« Antwort #119 am: September 17, 2020, 17:13 Nachmittag »
@Udo die Husaberg ist offensichtlich ein richtig feines spielzeug :) aber in anbetracht meines eingeschränkten vermögens (obwohl ich schon auch was dazugelernt hab, seit wir zusammen unterwegs waren ;-) und auch in anbetracht meiner 'einsatzhäufigkeit' wäre bei sowas bei mir der kosten/nutzen effekt wahrscheinlich eher nich soo überzeugend. wobei ich auch schon mit der WR gemerkt hab, dass gutes material auch einem nicht ganz so versierten piloten schon auch zusätzliche möglichkeiten beschert... wahrscheinlich könntest du aus so ner investition größeren nutzen ziehen, wenn denn die zeit/gelegenheit da wäre...


@Robin schön, dass du das dann endlich mal angehen wirst! gibt bestimmt auch ein gutes gefühl, wenn du mal einen schritt weiter bist, und du endlich richtig lüften können wirst :D weisst du, ob das griffgummi angeklebt ist?

grüsse!